ESX FiveM High Phone

0 Reviews Sold: 23
Vendor: Matt

$0.00

$0.00

Add to cart
Buy Now

ℹ️ Informations ℹ️​
[EN] : By default compatible with ESX V1 Final, 1.1, 1.2 including Legacy, you also get out of the box latest QB-Core compatible configs! It can also easily be made compatible with any other framework, with some LUA and FiveM API scripting knowledge!
Requires server artifacts version 4752 or newer!

[FR] : Par défaut compatible avec ESX V1 Final, 1.1, 1.2 en incluant Legacy, vous aurez aussi dans le lot des configs compatible avec le dernier QB-Core ! Il peut aussi facilement être compatible avec n’importe quel autre framework, avec un peu de conaissances du LUA et de l’API de FiveM !
Requiert des artifacts de serveur version 4752 ou plus récent !

💲 Usual Price 💲​
[EN] : This script is highly sought after, especially since it is on sale at the price of 78€ on the High Scripts store usually! But thanks to SP Leaks you can get it for free below!

[FR] : Ce script est très recherché, d’autant plus qu’il est en vente au prix de 78€ sur la boutique High Scripts habituellement ! Mais grâce à SP Leaks vous pouvez l’avoir gratuit ci-dessous !

📥 How to Download 📥​
[EN] : 1. Download High Phone below (1.6.25)

2. You have to start the ressource, it’s plug and play, note like this into your server.cfg :
ensure high_phone

3. You can config the ressource with your language, server name, and so many others things !

——————————————————————————————————————-

[FR] : 1. Téléchargez High Phone dessous (1.6.25)

2. Vous devez démarrer la ressource, c’est plug and play, à noter comme ça dans votre server.cfg :
ensure high_phone

3. Vous pouvez configurer la ressource avec votre langue, le nom de serveur, et encore pleins d’autres choses !

Reviews

There are no reviews yet.

Be the first to review “ESX FiveM High Phone”

Your email address will not be published. Required fields are marked *


Vendor Information

  • 5.00 rating from 120 reviews